<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content=""/> 
    <meta name="author" content="" /> 
    <meta name="keywords" content="" />
    <meta name="viewport" content="minimum-scale=1.0, width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=9">
    <meta http-equiv="refresh" content="600" />
    <link rel="icon" href="https://d1u09l5xzrelys.cloudfront.net/assets/aafav.ico" type="image/x-icon">
    <link rel="shortcut icon" href="https://d1u09l5xzrelys.cloudfront.net/assets/aafav.ico" type="image/x-icon">
    <meta property="fb:app_id" content="284970598348666" /> 
    <meta property="og:site_name" content="Åsane Tidende"/>
    <!--OG Meta-->
    <link rel="canonical" href="http://aasanetidende.no/nyheter/2017/01/20/Nå kan sykkelvelodromen bli en realitet/" />
    <meta property="og:image" content="https://d1u09l5xzrelys.cloudfront.net/media/l/500x500/1485160631/breimyra3.JPG"/>
    <meta property="og:title" content="Nå kan sykkelvelodromen bli en realitet"/>
    <meta property="og:url" content="http://aasanetidende.no/nyheter/2017/01/20/Nå kan sykkelvelodromen bli en realitet/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO" />
    <meta property="article:publisher" content="https://www.facebook.com/aasanetidende/" />
    <meta property="article:published_time" content="2017-01-20 15:48:13" />
    <meta property="article:modified_time" content="2017-01-23 09:47:03" />
    <meta property="article:section" content="Nyheter" />
    <meta property="article:tag" content="" />
    <title>Nå kan sykkelvelodromen bli en realitet  - Åsane Tidende</title>
     
    <!--Styles-->
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/bydelsavisene-1421425859.css">
    <link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/1403511142.css">
    <!--[if lt IE 10]>
    	<link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/1403511119.css">
    	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    	<script type="text/javascript" src=""></script>
    <![endif]-->
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "07d7bdd4-9fa4-46ff-9453-390269300be6", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51700598-3', 'aasanetidende.no');
  ga('send', 'pageview');

</script>    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //Map sizes
        var bdarespbanner = googletag.sizeMapping().
        addSize([0, 0], [320, 100]).
        addSize([768, 95], [720, 95]).
        addSize([992, 125], [940, 125]).
        addSize([1200, 150], [1140, 150]).
        build();
        //Ads
        googletag.defineSlot('/143222940/at_a1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-0').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_a2', [380, 380], 'div-gpt-ad-1409728978287-1').addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_a3', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-2').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-3').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f2', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-4').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f3', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-5').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f4', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-6').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f5', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-7').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-8').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s2', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-9').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s3', [380, 380], 'div-gpt-ad-1409728978287-10').addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s4', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-11').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        });
    </script>
</head><body>
<header class="bda-header">
    <div class="bda-header-brand-line">
        <div class="container">
            <div class="row">
                <div class="col-sm-6 bda-header-logo">
                    <p><a href="/"><img alt="" class="img-responsive" src="https://d1u09l5xzrelys.cloudfront.net/media/o/1401809261/aasanetidende-logo.png" /></a></p>
                </div>
                <div class="col-sm-6 bda-header-right-block text-right">
                <br><br>Lokalavis for &Aring;sane og omegn!
                </div>
            </div>
        </div>
    </div>
    <div class="bda-header-navline" data-spy="affix" data-offset-top="85">
        <div class="container">
            <div class="row">
                <nav class="col-sm-9 bda-header-nav-sections">
                    <div class="bda-header-nav-home">
                        <a href="/" title="G&aring; til forsiden"><span class="glyphicon glyphicon-home"></span></a>
                    </div>
                    <ul role="menu"  class="bda-header-nav bda-header-sections-nav"><li class="active "><a class="active "  href="/nyheter/" role="menuitem">Nyheter</a></li><li class=""><a class=""  href="/sport/" role="menuitem">Sport</a></li><li class=""><a class=""  href="/naeringsliv/" role="menuitem">Næringsliv</a></li><li class=""><a class=""  href="/kultur/" role="menuitem">Kultur</a></li><li class=""><a class=""  href="/gjestekommentaren/" role="menuitem">Gjestekommentaren</a></li><li class=""><a class=""  href="/ung-i-asane/" role="menuitem">Ung i Åsane</a></li><li class=""><a class=""  href="/meninger/" role="menuitem">Meninger</a></li></ul>                </nav>
                <nav class="col-sm-3 bda-header-nav-support">
                    <ul class="bda-header-nav bda-header-support-nav">
                        <li><a href="/eavis/">eAvis</a></li>
                        <li><a href="/kundesenter/">Kundesenter</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</header>    <div class="container ad-area">
        <div id='div-gpt-ad-1409728978287-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-0'); });
            </script>
        </div>
    </div>
    <article class="container bda-article">
        <section class="col-sm-12 bda-article-media">
            <div class="bda-article-media-container bda-slider">
                <ul class="slides">
                    
                    <li data-thumb="https://d1u09l5xzrelys.cloudfront.net/media/rc/150x150/1485160631/breimyra3.JPG">
                        <img src="https://d1u09l5xzrelys.cloudfront.net/media/l/1140x550/1485160631/breimyra3.JPG" class="img-responsive" />
                        <div class="flex-caption">
                            <p><strong>HER SKAL ANLEGGET ST&Aring;</strong>: Omr&aring;det er regulert til idrett, men &Aring;sane Cykleklubb mangler fortsatt penger til &aring; realisere dr&oslash;mmen om sykkelanlegg p&aring; Breimyra.</p>
                        </div>
                    </li>
                </ul>
            </div>
        </section>
        <div class="row">
            <section class="col-sm-8 bda-article-content">
                <div class="bda-article-head">
                    <h3 class="bda-title-caption ">Planene om sykkelbane på Breimyra:</h3>
                    <h1>Nå kan sykkelvelodromen bli en realitet</h1>
                    <h2>100.000 kroner er lagt inn i byrådets budsjett. Åsane Ck har samlet inn 250.000 kroner. – Fire millioner kroner kan realisere prosjektet, sier Geir Iden.

</h2>
                </div>
                <div class="bda-article-meta">
                    Publisert: 20.01.2017 15:48, Oppdatert: 23.01.2017 09:47                </div>
                <div class="bda-article-body">
                    <p>&Aring;sane CK har spart opp midler i arbeidet med en ny storstue, en utend&oslash;rs arena, ved den forlatte grusbanen p&aring; Breimyra. Byr&aring;det har vedtatt og &oslash;remerket 100.000 kroner til prosjektet som er regulert til idrett/utend&oslash;rsd&oslash;rs sykkelbane, men fremdeles trengs flere &oslash;konomiske midler for &aring; gjennomf&oslash;re prosjektet som &Aring;sane Sykkelklubb har jobbet med i flere &aring;r.</p>

<p>&nbsp;&ndash; Vi &oslash;nsker med dette f&oslash;rst og fremst &aring; tilf&oslash;re bydelen noe som ikke finnes. &Aring;sane er bydelen hvor f&aelig;rrest mennesker sykler. Det har med for d&aring;rlige fasiliteter &aring; gj&oslash;re, ikke med sykkelinteressen i &Aring;sane &aring; gj&oslash;re. Et utend&oslash;rs sykkelanalegg ville v&aelig;rt en kjempegod investering for &oslash;kt aktivitet, fortsetter Iden i &Aring;sane Cykleklubb. &nbsp;</p>

<p>Per-Arne Larsen (V) bekrefter at de sammen med Krf og Arbeiderpartiet har f&aring;tt gjennomslag for en god startkapital til prosjektet.</p>

<p>&ndash;&nbsp;Venstre &oslash;nsker &aring; gi 100.000 kroner til sykkelarena, og dette er penger som byr&aring;det har lagt av til dette form&aring;let, noe vi er veldig glad for, sier leder i &Aring;sane Venstre, Per-Arne Larsen.</p>

<p>&ndash;&nbsp;Dette er midler som er tilgjengelige n&aring;. prosjektet virker veldig bra, og det vil v&aelig;re fint for sykkelmilj&oslash;et i &Aring;sane. Det er en fin beliggenhet, omr&aring;det er ferdigregulert i idrettsform&aring;l, s&aring; dette blir spennende &aring; f&oslash;lge videre, fortsetter Larsen</p>

<p><em>Tror du en fremtidig bybane og sykkelvelodrom sammen vil bidra til redusert biltrafikk, og skape en mykere og mer milj&oslash;bevisst bydel?</em></p>

<p>&ndash; &Aring; f&aring; redusert biltrafikken handler om mange konkrete store og sm&aring; tiltak, men det handler ogs&aring; i aller h&oslash;yeste grad om &aring; bygge en kultur for g&aring;ing, sykling, deling av transportmidler og bruk av kollektivsystemet. Bybanen bygger byen p&aring; en slik m&aring;te at transportbehovet reduseres, og setter menneskenes behov foran bilens. En sykkelvelodrom vil v&aelig;re en utmerket og trygg arena for &aring; f&aring; flere til &aring; sykle og p&aring; sikt bygge en kultur for dette. Det er b&aring;de g&oslash;y og effektivt &aring; sykle, og noen kilometer g&aring;r unna p&aring; et blunk. Desto flere som oppdager dette, desto flere vil benytte sykkel som daglig framkomstmiddel til sine gj&oslash;rem&aring;l.</p>

<h2><strong>&ndash; Vil skape et lavterskeltilbud</strong></h2>

<p>Iden og er opptatt av anlegget skal v&aelig;re for alle.</p>

<p>&ndash;&nbsp;Vi kan gjerne kalle det en velodrom, men det vi &oslash;nsker med dette prosjektet, er &aring; skape et lavterskeltilbud, et aktivitetsanlegg for alle barn og voksne. Det er snakk om &aring; binde bydelen sammen, skape en byutvikling, og gi folk muligheten til &aring; v&aelig;re aktive, ikke bare med sykling, og konkurranse, fortsetter han.</p>

<p>Vi treffer han sammen med plantegner og arkitekt Jonas S&oslash;bstad, som har bidratt med tegninger og planlegging av den potensielle utend&oslash;rsarenaen p&aring; Flaktveit.</p>

<h2><strong>Vil trenger fire millioner</strong></h2>

<p>&ndash; Prosjektmessig vil dette g&aring; fort, men vi trenger en avklaring p&aring; finansieringen. Det er kun den som bremser prosjektet, p&aring;peker S&oslash;bstad.</p>

<p>&ndash; Iden er glad for at sykkelklubben selv har spart opp vesentlige midler til prosjektet, og h&aring;per debatten om sykkelvelodromen blusser opp igjen n&aring;r idrettsplanen blir lagt frem om noen uker.</p>

<p>&ndash;&nbsp;N&aring; handler det om &aring; videreutvikle velodromtanken. Dette er noe vi har jobbet i flere &aring;r med, alt er ferdig regulert. Omr&aring;det er satt av til form&aring;let, men vi mangler midler. Klubben har selv spart opp en del, og rundt fire millioner kroner tror jeg er nok til &aring; g&aring; i gang, fortsetter Iden.</p>

<p><strong>Les hele artikklene med flere reaksjoner i papirutgaven av &Aring;sane Tidende eller E-avis.</strong>&nbsp;</p>
                </div>
                <div class="bda-article-tags">
                                                            <ul class="list-inline">
                                                <li><a href="/nokkelord//"></a></li>
                                            </ul>
                                    </div>
                                            </section>
            <section class="col-sm-4 bda-article-right-col">
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_email_large' displayText='Email'></span>
                <span class='st_fbrec_large' displayText='Facebook Recommend'></span>
                <span class='st_fblike_large' displayText='Facebook Like'></span>
                <div class="clearfix"></div>
                                                    <h3 class="bda-list-title">Av</h3>
            <div class="media bda-article-reporter">
                        <div class="media-body">
                <h4 class="media-heading">Erik Madsen</h4>
                erik@aasanetidende.no            </div>
        </div> 
                                    <div class="clearfix"></div>
                                <div class="clearfix"></div>
                                                    <h3 class="bda-list-title">Relaterte saker</h3>
        <section class="row bda-alist">
                                <article class="bda-alist-item">
            <a href="/nyheter/2015/06/12/dette-vil-gi-aasane-idretten-et-loeft/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1434092244/geir-iden-1.jpg" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption "></p>
                    <h3>Vil ha velodrom på Flaktveit</h3>
                    <p> </p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2016/09/08/nytt-svoemmebasseng-paa-ulset-satser-paa-myrdal-idrettsanlegg/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1473328812/idrettsmeldingen.JPG" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption "></p>
                    <h3>Bygger svømmeanlegg på Ulset</h3>
                    <p>Legger ned Rolland-bassenget. I tillegg vil byrådet bygge flerbrukshall i Mjølkeråen og satse videre på Myrdal idrettspark. Åsanehallen legges dessuten ned. </p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2013/10/02/etterlyser-sykkelbaner/" class="block bda-ablock-border-bottom">
                <div class="col-sm-12 col-xs-12">
                    <p class="bda-title-caption "></p>
                    <h3>&ndash; Begynn med holdningene</h3>
                    <p>&ndash; Hvor skal ti&aring;ringene trene trygt i hverdagen? sp&oslash;r Geir Iden, som har bedt veimyndighetene om tre-fire strekker avsatt til sykkeltrening.</p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2012/06/08/norges-stgoslash;rste-sykkelfest/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/uploads/edvald_nett__t1.jpg" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption "></p>
                    <h3>Boasson Hagen klar for &Aring;sane</h3>
                    <p>Snart kommer Edvald Boasson Hagen og resten av norgeseliten p&aring; sykkel for &aring; konkurrere om NM-gullet. Gj&oslash;r deg klar for det st&oslash;rste idrettsarrangementet &Aring;sane bydel har sett.</p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2015/02/19/er-han-aasanes-nye-sykkelstjerne/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1424347290/sykkelstjerne.jpg" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption none"></p>
                    <h3>Sykkeltalentet fra Morvik imponerer</h3>
                    <p> </p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2014/08/12/–-bittert-a-vaere-sa-naere/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1407846641/bittert.jpg" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption none"></p>
                    <h3>«Fixit» på fjerde</h3>
                    <p>Det nyetablerte profflaget Team Fixit.no, med flere ryttere med en fortid i Åsane cykleklubb, måtte ta til takke med den bitre fjerdeplassen under søndagens Norgescup.</p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                            </section>
                <div class="ad-area">
                    <div id='div-gpt-ad-1409728978287-1' style='width:380px; height:380px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-1'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="container ad-area">
        <div id='div-gpt-ad-1409728978287-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-2'); });
            </script>
        </div>
    </div>
<footer class="bda-global-footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-3">
                <p><strong>Tips oss</strong><br />
Tlf: 55 18 50 00<br />
E-post: <a href="mailto:red@aasanetidende.no">red@aasanetidende.no</a></p>

<p><strong>Ansvarlig redakt&oslash;r</strong><br />
Thomas Gangst&oslash;e</p>

<p><strong>Ansvarlig annonser</strong><br />
Kjersti Larsen<br />
<a href="mailto:kl@aasanetidende.no">kl@aasanetidende.no</a><br />
tlf:&nbsp;934 39 755</p>
            </div>
            <div class="col-sm-3">
                <p><strong>&Aring;sane Tidende</strong><br />
<span style="line-height: 1.6;">Kong Christian Frederiks plass 3</span><br />
<span style="line-height: 1.6;">5006 BERGEN<br />
<br />
<strong>&Aring;sane Tidende er en del av Bydelsavisene Bergen</strong></span></p>
            </div>
            <div class="col-sm-3">
                <p><strong style="line-height: 1.6;">Kontaktinformasjon:</strong></p>

<p>Telefon:&nbsp;55 18 50 00<br />
<span style="line-height: 1.6;">Etter 16.00:&nbsp;90 22 69 86</span><br />
<span style="line-height: 1.6;">E-post: <a href="mailto:red@aasanetidende.no">red@aasanetidende.no</a></span><br />
<span style="line-height: 1.6;">Abonnement:&nbsp;23&nbsp;33&nbsp;91&nbsp;58</span><br />
<a href="mailto:aasanetidende@mediaconnect.no?subject=Abonnement">aasanetidende@mediaconnect.no</a></p>
            </div>
            <div class="col-sm-3">
                <p>&Aring;sane Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">V&aelig;r Varsom-plakatens</a> regler for god presseskikk.</p>

<p>&nbsp;</p>

<p><a href="/personvern/">Personvern</a></p>
            </div>
        </div>
    </div>
</footer>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://d1u09l5xzrelys.cloudfront.net/js/1403511136.js"></script>
<script>
var _prum = [['id', '543bb03fabe53d9e47e81679'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
</body>
</html>