<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content=""/> 
    <meta name="author" content="" /> 
    <meta name="keywords" content="" />
    <meta name="viewport" content="minimum-scale=1.0, width=device-width" />
    <meta http-equiv="X-UA-Compatible" content="IE=9">
    <meta http-equiv="refresh" content="600" />
    <link rel="icon" href="https://d1u09l5xzrelys.cloudfront.net/assets/aafav.ico" type="image/x-icon">
    <link rel="shortcut icon" href="https://d1u09l5xzrelys.cloudfront.net/assets/aafav.ico" type="image/x-icon">
    <meta property="fb:app_id" content="284970598348666" /> 
    <meta property="og:site_name" content="Åsane Tidende"/>
    <!--OG Meta-->
    <link rel="canonical" href="http://aasanetidende.no/nyheter/2017/02/24/klar-med-sin-foerste-singel/" />
    <meta property="og:image" content="https://d1u09l5xzrelys.cloudfront.net/media/l/500x500/1487929860/immy-2.jpg"/>
    <meta property="og:title" content="Klar med sin første singel"/>
    <meta property="og:url" content="http://aasanetidende.no/nyheter/2017/02/24/klar-med-sin-foerste-singel/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO" />
    <meta property="article:publisher" content="https://www.facebook.com/aasanetidende/" />
    <meta property="article:published_time" content="2017-02-24 10:45:42" />
    <meta property="article:modified_time" content="2017-02-24 10:57:03" />
    <meta property="article:section" content="Nyheter" />
    <meta property="article:tag" content="Eidsvåg" />
    <meta property="article:tag" content="Fenrik Lane" />
    <meta property="article:tag" content="Immy" />
    <title>Klar med sin første singel  - Åsane Tidende</title>
     
    <!--Styles-->
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/bydelsavisene-1421425859.css">
    <link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/1403511142.css">
    <!--[if lt IE 10]>
    	<link rel="stylesheet" href="https://d1u09l5xzrelys.cloudfront.net/css/1403511119.css">
    	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    	<script type="text/javascript" src=""></script>
    <![endif]-->
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "07d7bdd4-9fa4-46ff-9453-390269300be6", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51700598-3', 'aasanetidende.no');
  ga('send', 'pageview');

</script>    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        
        <script type='text/javascript'>
        googletag.cmd.push(function() {
        //Map sizes
        var bdarespbanner = googletag.sizeMapping().
        addSize([0, 0], [320, 100]).
        addSize([768, 95], [720, 95]).
        addSize([992, 125], [940, 125]).
        addSize([1200, 150], [1140, 150]).
        build();
        //Ads
        googletag.defineSlot('/143222940/at_a1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-0').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_a2', [380, 380], 'div-gpt-ad-1409728978287-1').addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_a3', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-2').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-3').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f2', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-4').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f3', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-5').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f4', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-6').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_f5', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-7').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s1', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-8').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s2', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-9').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s3', [380, 380], 'div-gpt-ad-1409728978287-10').addService(googletag.pubads());
        googletag.defineSlot('/143222940/at_s4', [[1140, 150], [992, 125], [720, 95], [320, 100]], 'div-gpt-ad-1409728978287-11').defineSizeMapping(bdarespbanner).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        });
    </script>
</head><body>
<header class="bda-header">
    <div class="bda-header-brand-line">
        <div class="container">
            <div class="row">
                <div class="col-sm-6 bda-header-logo">
                    <p><a href="/"><img alt="" class="img-responsive" src="https://d1u09l5xzrelys.cloudfront.net/media/o/1401809261/aasanetidende-logo.png" /></a></p>
                </div>
                <div class="col-sm-6 bda-header-right-block text-right">
                <br><br>Lokalavis for &Aring;sane og omegn!
                </div>
            </div>
        </div>
    </div>
    <div class="bda-header-navline" data-spy="affix" data-offset-top="85">
        <div class="container">
            <div class="row">
                <nav class="col-sm-9 bda-header-nav-sections">
                    <div class="bda-header-nav-home">
                        <a href="/" title="G&aring; til forsiden"><span class="glyphicon glyphicon-home"></span></a>
                    </div>
                    <ul role="menu"  class="bda-header-nav bda-header-sections-nav"><li class="active "><a class="active "  href="/nyheter/" role="menuitem">Nyheter</a></li><li class=""><a class=""  href="/sport/" role="menuitem">Sport</a></li><li class=""><a class=""  href="/naeringsliv/" role="menuitem">Næringsliv</a></li><li class=""><a class=""  href="/kultur/" role="menuitem">Kultur</a></li><li class=""><a class=""  href="/gjestekommentaren/" role="menuitem">Gjestekommentaren</a></li><li class=""><a class=""  href="/ung-i-asane/" role="menuitem">Ung i Åsane</a></li><li class=""><a class=""  href="/meninger/" role="menuitem">Meninger</a></li></ul>                </nav>
                <nav class="col-sm-3 bda-header-nav-support">
                    <ul class="bda-header-nav bda-header-support-nav">
                        <li><a href="/eavis/">eAvis</a></li>
                        <li><a href="/kundesenter/">Kundesenter</a></li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</header>    <div class="container ad-area">
        <div id='div-gpt-ad-1409728978287-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-0'); });
            </script>
        </div>
    </div>
    <article class="container bda-article">
        <section class="col-sm-12 bda-article-media">
            <div class="bda-article-media-container bda-slider">
                <ul class="slides">
                    
                    <li data-thumb="https://d1u09l5xzrelys.cloudfront.net/media/rc/150x150/1487929860/immy-2.jpg">
                        <img src="https://d1u09l5xzrelys.cloudfront.net/media/l/1140x550/1487929860/immy-2.jpg" class="img-responsive" />
                        <div class="flex-caption">
                            <p>KONSERT: IMMY holdt releaskonsert sammen med Geo Pardales (trommer) og John Hidle (gitar) under Bergen viseforum p&aring; Bar Barista 26. Januar. (Foto: Agnieszka Iwanska)</p>
                        </div>
                    </li>
                                    <li data-thumb="https://d1u09l5xzrelys.cloudfront.net/media/rc/150x150/1487929788/immy-1.JPG">
                            <img src="https://d1u09l5xzrelys.cloudfront.net/media/l/1140x550/1487929788/immy-1.JPG" class="img-responsive" />
                            <div class="flex-caption">
                            <p>SATSER: Ingrid-Malene Haukeland Steen (30) fra Eidsv&aring;g har gitt ut sin aller f&oslash;rste singel. N&aring; h&aring;per Idol-deltakeren at publikum vil ta godt i mot &laquo;The Longest Road&raquo; som hun har skrevet sammen med Fenrik Lane-vokalist Knut Glesnes. (Foto: Thomas Gangst&oslash;e)</p>
                        </div>
                        </li>
                    </ul>
            </div>
        </section>
        <div class="row">
            <section class="col-sm-8 bda-article-content">
                <div class="bda-article-head">
                    <h3 class="bda-title-caption "></h3>
                    <h1>Klar med sin første singel</h1>
                    <h2>Ingrid-Malene Haukeland Steen fra Eidsvåg har drevet med musikk hele livet. Det tok imidlertid lang tid før hun ga ut sin aller første singel. Men når hun først gjorde det, gjorde hun det med stil.</h2>
                </div>
                <div class="bda-article-meta">
                    Publisert: 24.02.2017 10:45, Oppdatert: 24.02.2017 10:57                </div>
                <div class="bda-article-body">
                    <p>I slutten av forrige m&aring;ned ga Haukeland Steen ut sin aller f&oslash;rste singel. Den har f&aring;tt navnet &laquo;The Longest Road&raquo; og er skrevet og framf&oslash;rt sammen med Knut Glesnes i Fenrik Lane.</p>

<p>&ndash; Det har v&aelig;rt en veldig lang reise, og det er litt av det jeg skriver om i sangen min ogs&aring;. N&aring; gjelder det &aring; f&aring; den markedsf&oslash;rt. Jeg er spent p&aring; mottakelsene framover, sier hun til &Aring;sane Tidende.</p>

<p>&Aring;sabuen har f&aring;tt gode anmeldelser for l&aring;ten, men vet at man i langt st&oslash;rre grad n&aring; m&aring; jobbe for &aring; komme seg fram.</p>

<p>&ndash; Det hjelper ikke med bare god musikk. Du m&aring; st&aring; p&aring; hele tiden og selv kontakte konsertarrang&oslash;rene, plateselskap, media etc. Det er jeg i full gang med, og h&aring;per det g&aring;r bra.</p>

<h2><strong>Dr&oslash;mmen</strong></h2>

<p>&ndash; Hva er den store dr&oslash;mmen?</p>

<p>&ndash; P&aring; sikt er dr&oslash;mmen &aring; kunne leve av musikken. Forel&oslash;pig holder jeg veldig fast p&aring; den jobben jeg har. S&aring; bruker jeg fritiden p&aring; musikk. Men jeg h&aring;per &aring; kunne holde en del konserter framover. Jeg har mange&nbsp;l&aring;ter og satser p&aring; &aring; f&aring; v&aelig;re med p&aring; flere festivaler i sommer.</p>

<p>&ndash; Hva med et fullt album?</p>

<p>&ndash; Kanskje en EP, eller flere l&aring;ter p&aring; Spotify, Itunes og liknende. En video p&aring; youtube?, smiler IMMY.</p>

<p>I &Aring;sane Tidendes papiravis eller <a href="http://aasanetidende.no/eavis/">Eavis</a>&nbsp;kan du se flere bilder og lese hele historien om Immy. Her finner du ogs&aring; anmeldelse av hennes debutsingel &laquo;The Longest Road&raquo;.</p>

<p>&nbsp;</p>
                </div>
                <div class="bda-article-tags">
                                                            <ul class="list-inline">
                                                <li><a href="/nokkelord/Eidsvåg/">Eidsvåg</a></li>
                                                <li><a href="/nokkelord/Fenrik_Lane/">Fenrik Lane</a></li>
                                                <li><a href="/nokkelord/Immy/">Immy</a></li>
                                            </ul>
                                    </div>
                                            </section>
            <section class="col-sm-4 bda-article-right-col">
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_email_large' displayText='Email'></span>
                <span class='st_fbrec_large' displayText='Facebook Recommend'></span>
                <span class='st_fblike_large' displayText='Facebook Like'></span>
                <div class="clearfix"></div>
                                                    <h3 class="bda-list-title">Av</h3>
            <div class="media bda-article-reporter">
                        <div class="media-body">
                <h4 class="media-heading">Thomas Gangstøe</h4>
                thomas@aasanetidende.no            </div>
        </div> 
                                    <div class="clearfix"></div>
                                <div class="clearfix"></div>
                                                    <h3 class="bda-list-title">Relaterte saker</h3>
        <section class="row bda-alist">
                                <article class="bda-alist-item">
            <a href="/nyheter/2016/08/23/brutalt-aerlige-fenrik-lane/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1471941434/fenrik-lane-nytt.jpg" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption "></p>
                    <h3>Synger om eks-narkoman søster</h3>
                    <p>Fenrik Lane leverer sin beste låt så langt i karrieren – på norsk!</p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                                                <article class="bda-alist-item">
            <a href="/nyheter/2016/11/10/testpilot-klare-for-ny-take-off-etter-seks-aar/" class="block bda-ablock-border-bottom">
                <div class="col-sm-5 col-xs-4">
                    <img src="https://d1u09l5xzrelys.cloudfront.net/media/rc/133x95/1478770160/test06.JPG" class="img-responsive bda-alist-image" />
                </div>
                <div class="col-sm-7 col-xs-8">
                    <p class="bda-title-caption red">Tragedie rystet Åsane-bandet:</p>
                    <h3>Åsane-band plateklar</h3>
                    <p>Da bandets bassist fikk hjerneslag for fire år siden, virket det lite sannsynlig med et comeback. Nå slipper Testpilot endelig oppfølgeren «Chuck Yeager». </p>
                </div>
                <div class="clearfix"></div>
            </a>
            <div class="clearfix"></div>
        </article>
        <div class="clearfix"></div>
                            </section>
                <div class="ad-area">
                    <div id='div-gpt-ad-1409728978287-1' style='width:380px; height:380px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-1'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="container ad-area">
        <div id='div-gpt-ad-1409728978287-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409728978287-2'); });
            </script>
        </div>
    </div>
<footer class="bda-global-footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-3">
                <p><strong>Tips oss</strong><br />
Tlf: 55 18 50 00<br />
E-post: <a href="mailto:red@aasanetidende.no">red@aasanetidende.no</a></p>

<p><strong>Ansvarlig redakt&oslash;r</strong><br />
Thomas Gangst&oslash;e</p>

<p><strong>Ansvarlig annonser</strong><br />
Kjersti Larsen<br />
<a href="mailto:kl@aasanetidende.no">kl@aasanetidende.no</a><br />
tlf:&nbsp;934 39 755</p>
            </div>
            <div class="col-sm-3">
                <p><strong>&Aring;sane Tidende</strong><br />
<span style="line-height: 1.6;">Kong Christian Frederiks plass 3</span><br />
<span style="line-height: 1.6;">5006 BERGEN<br />
<br />
<strong>&Aring;sane Tidende er en del av Bydelsavisene Bergen</strong></span></p>
            </div>
            <div class="col-sm-3">
                <p><strong style="line-height: 1.6;">Kontaktinformasjon:</strong></p>

<p>Telefon:&nbsp;55 18 50 00<br />
<span style="line-height: 1.6;">Etter 16.00:&nbsp;90 22 69 86</span><br />
<span style="line-height: 1.6;">E-post: <a href="mailto:red@aasanetidende.no">red@aasanetidende.no</a></span><br />
<span style="line-height: 1.6;"><strong>Abonnement</strong>:&nbsp;23&nbsp;33&nbsp;91&nbsp;58</span><br />
<a href="mailto:aasanetidende@mediaconnect.no?subject=Abonnement">aasanetidende@mediaconnect.no</a></p>
            </div>
            <div class="col-sm-3">
                <p>&Aring;sane Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">V&aelig;r Varsom-plakatens</a> regler for god presseskikk.</p>

<p>&nbsp;</p>

<p><a href="/personvern/">Personvern</a></p>
            </div>
        </div>
    </div>
</footer>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://d1u09l5xzrelys.cloudfront.net/js/1403511136.js"></script>
<script>
var _prum = [['id', '543bb03fabe53d9e47e81679'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
</body>
</html>